PT-2017-5965
CVE-2014-6189
·
تاريخ النشر
2017-08-22
·
تاريخ التحديث
2017-08-25
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions:
IBM Security Network Protection devices versions 5.2 before 5.2.0.0-ISS-XGS-All-Models-Hotfix-FP0008
IBM Security Network Protection devices versions 5.3 before 5.3.0.5
Description:
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations:
For versions 5.2 before 5.2.0.0-ISS-XGS-All-Models-Hotfix-FP0008, update to 5.2.0.0-ISS-XGS-All-Models-Hotfix-FP0008 or later.
For versions 5.3 before 5.3.0.5, update to 5.3.0.5 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾