PT-2017-6374

CVE-2014-9618

·

تاريخ النشر

2017-09-19

·

تاريخ التحديث

2017-09-29

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Netsweeper versions prior to 3.1.10 Netsweeper versions 4.0.x prior to 4.0.9 Netsweeper versions 4.1.x prior to 4.1.2
Description The issue allows remote attackers to bypass authentication and create arbitrary profiles via a showdeny action to the default URL.
Recommendations For versions prior to 3.1.10, update to version 3.1.10 or later. For versions 4.0.x prior to 4.0.9, update to version 4.0.9 or later. For versions 4.1.x prior to 4.1.2, update to version 4.1.2 or later.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾