PT-2017-6490
CVE-2015-1443
·
تاريخ النشر
2017-08-28
·
تاريخ التحديث
2017-09-06
الوصف من
CVSS 2.0
9.0
عاليةالمقاييسAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
fli4l versions prior to 3.10.1
fli4l version 4.0 before 2015-01-30
Description
The issue allows remote attackers to execute arbitrary code via the httpd package.
Recommendations
For fli4l versions prior to 3.10.1, update to version 3.10.1 or later.
For fli4l version 4.0 before 2015-01-30, update to a version released on or after 2015-01-30.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾