PT-2017-6551

CVE-2015-2147

·

تاريخ النشر

2017-10-06

·

تاريخ التحديث

2017-10-11

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions phpBugTracker versions prior to 1.7.0
Description The issue allows remote attackers to execute arbitrary SQL commands via unspecified parameters, potentially leading to unauthorized data access or modification.
Recommendations For versions prior to 1.7.0, update to version 1.7.0 or later to resolve the issue. As a temporary workaround, consider restricting access to sensitive database components until the update is applied.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾