PT-2017-6653
CVE-2015-3250
·
تاريخ النشر
2017-09-07
·
تاريخ التحديث
2022-05-17
الوصف من
CVSS 3.1
7.5
عاليةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Apache Directory LDAP API versions prior to 1.0.0-M31
Description
The issue allows attackers to conduct timing attacks via unspecified vectors. This could potentially be exploited to gain sensitive information.
Recommendations
For versions prior to 1.0.0-M31, update to version 1.0.0-M31 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾