PT-2017-6663

CVE-2015-3313

·

تاريخ النشر

2017-09-07

·

تاريخ التحديث

2017-09-11

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions WordPress Community Events plugin versions prior to 1.4
Description The issue is related to a SQL injection vulnerability.
Recommendations For WordPress Community Events plugin versions prior to 1.4, update to version 1.4 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾