PT-2017-6679

CVE-2015-3615

·

تاريخ النشر

2017-08-11

·

تاريخ التحديث

2017-08-26

الوصف من

CVSS 2.0
3.5
منخفضة
المقاييسAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Fortinet FortiManager versions 5.0.x through 5.0.10 Fortinet FortiManager versions 5.2.x through 5.2.1
Description A cross-site scripting (XSS) issue allows remote authenticated users to inject arbitrary web script or HTML via vectors involving unspecified parameters and a privilege escalation attack.
Recommendations For Fortinet FortiManager versions 5.0.x through 5.0.10, update to version 5.0.11 or later. For Fortinet FortiManager versions 5.2.x through 5.2.1, update to version 5.2.2 or later.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾