PT-2017-6690

CVE-2015-3653

·

تاريخ النشر

2017-08-29

·

تاريخ التحديث

2017-09-06

الوصف من

CVSS 2.0
9.0
عالية
المقاييسAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions Aruba Networks ClearPass Policy Manager versions prior to 6.4.7 Aruba Networks ClearPass Policy Manager versions 6.5.x prior to 6.5.2
Description The issue allows remote authenticated administrators to write to arbitrary files within the underlying operating system. This can cause a denial of service or potentially allow privilege escalation by leveraging incorrect permission checking.
Recommendations For versions prior to 6.4.7, update to version 6.4.7 or later. For versions 6.5.x prior to 6.5.2, update to version 6.5.2 or later.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾