PT-2017-6692

CVE-2015-3655

·

تاريخ النشر

2017-08-29

·

تاريخ التحديث

2020-10-01

الوصف من

CVSS 2.0
6.8
متوسطة
المقاييسAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Aruba Networks ClearPass Policy Manager versions prior to 6.4.7 Aruba Networks ClearPass Policy Manager versions 6.5.x prior to 6.5.2
Description A cross-site request forgery (CSRF) issue allows remote attackers to hijack the authentication of administrators. This is due to improper enforcement of the anti-CSRF token.
Recommendations For versions prior to 6.4.7, update to version 6.4.7 or later. For versions 6.5.x prior to 6.5.2, update to version 6.5.2 or later.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾