PT-2017-6786

CVE-2015-4683

·

تاريخ النشر

2017-09-19

·

تاريخ التحديث

2018-10-09

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Polycom RealPresence Resource Manager versions prior to 8.4
Description The issue allows attackers to obtain sensitive information and potentially gain privileges. This is achieved by leveraging the use of session identifiers as parameters with HTTP GET requests.
Recommendations For versions prior to 8.4, update to version 8.4 or later to resolve the issue. As a temporary workaround, consider restricting access to sensitive information and limiting privileges to minimize the risk of exploitation. Avoid using session identifiers as parameters in HTTP GET requests until the issue is resolved.
قابلية الاستغلال
استغلال
إصلاح
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾