PT-2017-6814

CVE-2015-5081

·

تاريخ النشر

2017-08-18

·

تاريخ التحديث

2022-05-17

الوصف من

CVSS 4.0
8.7
عالية
المقاييسAV:N/AC:L/AT:N/PR:N/UI:P/VC:H/VI:H/VA:H/SC:N/SI:N/SA:N
Name of the Vulnerable Software and Affected Versions django CMS versions 3.0.0 through 3.0.13 django CMS versions 3.1.0 through 3.1.0
Description A cross-site request forgery (CSRF) issue allows remote attackers to manipulate privileged users into performing unknown actions via unspecified vectors.
Recommendations For django CMS versions 3.0.0 through 3.0.13, update to version 3.0.14 or later. For django CMS versions 3.1.0 through 3.1.0, update to version 3.1.1 or later.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
GHSA-2PQC-GV8Q-PVQV
PYSEC-2017-11
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾