PT-2017-6833

CVE-2015-5227

·

تاريخ النشر

2017-10-18

·

تاريخ التحديث

2017-11-07

الوصف من

CVSS 2.0
6.8
متوسطة
المقاييسAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Landing Pages plugin versions prior to 1.9.2
Description The issue allows remote attackers to execute arbitrary code. This is achieved via the url parameter.
Recommendations For versions prior to 1.9.2, update to version 1.9.2 or later to resolve the issue. As a temporary workaround, consider restricting access to the url parameter to minimize the risk of exploitation.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾