PT-2017-6836
CVE-2015-5244
·
تاريخ النشر
2016-09-10
·
تاريخ التحديث
2024-06-15
الوصف من
CVSS 3.1
9.8
حرجةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
mod nss versions prior to 1.0.12
Description
The issue allows remote attackers to bypass application restrictions due to the NSSCipherSuite option with enabled ciphersuites in mod nss.
Recommendations
For versions prior to 1.0.12, update to version 1.0.12 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾