PT-2017-7941
CVE-2016-1216
·
تاريخ النشر
2017-04-20
·
تاريخ التحديث
2017-04-25
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Cybozu Garoon versions prior to 4.2.2
Description
A cross-site scripting (XSS) issue exists in the "New appointment" function. This allows for potential malicious script execution.
Recommendations
For versions prior to 4.2.2, update to version 4.2.2 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾