PT-2017-8453

CVE-2016-4056

·

تاريخ النشر

2017-01-23

·

تاريخ التحديث

2022-05-17

الوصف من

CVSS 3.1
6.1
متوسطة
المقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions TYPO3 versions 6.2.x through 6.2.18
Description A cross-site scripting (XSS) issue exists in the Backend component, allowing remote attackers to inject arbitrary web script or HTML via the module parameter when creating a bookmark.
Recommendations For TYPO3 versions 6.2.x through 6.2.18, update to version 6.2.19 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GHSA-FFCM-VHCW-P32R
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾