PT-2017-8584

CVE-2016-4887

·

تاريخ النشر

2017-05-12

·

تاريخ التحديث

2017-05-18

الوصف من

CVSS 3.1
8.8
عالية
المقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions baserCMS plugin Uploader versions 3.0.10 and earlier
Description A cross-site request forgery (CSRF) issue allows remote attackers to hijack the authentication of administrators.
Recommendations For baserCMS plugin Uploader versions 3.0.10 and earlier, update to a version later than 3.0.10 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾