PT-2017-8598

CVE-2016-4903

·

تاريخ النشر

2017-05-22

·

تاريخ التحديث

2017-05-30

الوصف من

CVSS 3.1
6.1
متوسطة
المقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions WP-OliveCart versions prior to 3.1.3 WP-OliveCartPro versions prior to 3.1.8
Description A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations For WP-OliveCart versions prior to 3.1.3, update to version 3.1.3 or later. For WP-OliveCartPro versions prior to 3.1.8, update to version 3.1.8 or later.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾