PT-2017-9337
CVE-2016-7780
·
تاريخ النشر
2017-03-07
·
تاريخ التحديث
2017-03-31
الوصف من
CVSS 3.1
9.8
حرجةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Exponent CMS versions 2.3.9 and earlier
Description
The issue allows remote attackers to execute arbitrary SQL commands. This is achieved via the
version parameter in the cron/find help.php file.Recommendations
For Exponent CMS versions 2.3.9 and earlier, update to a version later than 2.3.9 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾