PT-2017-9360
CVE-2016-7809
·
تاريخ النشر
2017-06-09
·
تاريخ التحديث
2017-06-16
الوصف من
CVSS 3.1
8.8
عاليةالمقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Corega CG-WLR300NX firmware versions 1.20 and earlier
Description
A cross-site request forgery issue allows remote attackers to hijack the authentication of logged-in users, enabling them to conduct unintended operations. The exact vectors used for exploitation are not specified.
Recommendations
For Corega CG-WLR300NX firmware versions 1.20 and earlier, update to a version later than 1.20 to resolve the issue. At the moment, there is no information about a newer version that contains a fix for this vulnerability.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾