PT-2017-9362
CVE-2016-7811
·
تاريخ النشر
2017-06-09
·
تاريخ التحديث
2017-06-16
الوصف من
CVSS 3.1
8.8
عاليةالمقاييسAV:A/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Corega CG-WLR300NX firmware version 1.20 and earlier
Description
The issue allows an attacker on the same network segment to bypass access restrictions and perform arbitrary operations.
Recommendations
For Corega CG-WLR300NX firmware version 1.20 and earlier, update to a version later than 1.20 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾