PT-2017-9716
CVE-2016-8652
·
تاريخ النشر
2017-02-16
·
تاريخ التحديث
2017-03-15
الوصف من
CVSS 3.1
5.9
متوسطةالمقاييسAV:N/AC:H/PR:N/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions
Dovecot versions prior to 2.2.27
Description
The issue allows remote attackers to cause a denial of service by aborting authentication without setting a username when the auth-policy is configured in the auth component.
Recommendations
For versions prior to 2.2.27, update to version 2.2.27 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾