PT-2017-9771

CVE-2016-8736

·

تاريخ النشر

2017-10-12

·

تاريخ التحديث

2022-05-14

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Apache OpenMeetings versions prior to 3.1.2
Description The issue allows for Remote Code Execution via RMI deserialization attack.
Recommendations For versions prior to 3.1.2, update to version 3.1.2 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
GHSA-6CPG-3W7F-J67Q
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾