PT-2018-11147

CVE-2018-1239

·

تاريخ النشر

2018-05-08

·

تاريخ التحديث

2019-01-07

الوصف من

CVSS 2.0
9.0
عالية
المقاييسAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions Dell EMC Unity Operating Environment (OE) versions prior to 4.3.0.1522077968
Description The issue allows a remote application admin user to potentially execute arbitrary OS commands as system root on the system where Dell EMC Unity is installed, due to multiple OS command injection vulnerabilities.
Recommendations For versions prior to 4.3.0.1522077968, update to version 4.3.0.1522077968 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾