PT-2018-11240

CVE-2018-12534

·

تاريخ النشر

2018-06-18

·

تاريخ التحديث

2018-08-08

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Quick Chat plugin versions prior to 4.00
Description A SQL injection issue was discovered in the Quick Chat plugin for WordPress.
Recommendations For versions prior to 4.00, update to version 4.00 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾