PT-2018-11789
CVE-2018-13388
·
تاريخ النشر
2018-07-10
·
تاريخ التحديث
2018-09-04
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Atlassian Fisheye and Crucible versions prior to 4.5.3
Description
The issue concerns a cross site scripting (XSS) vulnerability in attached files, allowing remote attackers to inject arbitrary HTML or JavaScript.
Recommendations
For versions prior to 4.5.3, update to version 4.5.3 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾