PT-2018-12715
CVE-2018-14776
·
تاريخ النشر
2018-08-01
·
تاريخ التحديث
2018-09-27
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Passwordstate versions prior to 8.3 Build 8397
Description
The issue allows cross-site scripting (XSS) by authenticated users through an uploaded HTML document.
Recommendations
For versions prior to 8.3 Build 8397, update to version 8.3 Build 8397 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾