PT-2018-13049
CVE-2018-15483
·
تاريخ النشر
2018-09-07
·
تاريخ التحديث
2018-11-14
الوصف من
CVSS 2.0
7.8
عاليةالمقاييسAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
KONE Group Controller (KGC) versions prior to 4.6.5
Description
An issue was discovered that allows Denial of Service to occur through the open HTTP interface.
Recommendations
For versions prior to 4.6.5, update to version 4.6.5 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾