PT-2018-13190

CVE-2018-15764

·

تاريخ النشر

2018-09-28

·

تاريخ التحديث

2019-10-09

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Dell EMC ESRS Policy Manager versions 6.8 and prior
Description The issue is related to a remote code execution vulnerability caused by improper configurations of triggered JMX services. A remote unauthenticated attacker may potentially exploit this to execute arbitrary code in the server's JVM.
Recommendations For versions 6.8 and prior, update to a version later than 6.8 to resolve the issue. At the moment, there is no information about other specific mitigation measures for this vulnerability.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾