PT-2018-13327

CVE-2018-15987

·

تاريخ النشر

2018-12-11

·

تاريخ التحديث

2019-08-21

الوصف من

CVSS 2.0
9.3
عالية
المقاييسAV:N/AC:M/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions Adobe Acrobat and Reader versions 2019.008.20081 and earlier Adobe Acrobat and Reader versions 2017.011.30106 and earlier Adobe Acrobat and Reader versions 2015.006.30457 and earlier
Description A buffer errors issue allows attackers to execute arbitrary code. Successful exploitation could lead to arbitrary code execution.
Recommendations For Adobe Acrobat and Reader versions 2019.008.20081 and earlier, update to a version later than 2019.008.20081 to resolve the issue. For Adobe Acrobat and Reader versions 2017.011.30106 and earlier, update to a version later than 2017.011.30106 to resolve the issue. For Adobe Acrobat and Reader versions 2015.006.30457 and earlier, update to a version later than 2015.006.30457 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾