PT-2018-13456

CVE-2018-16261

·

تاريخ النشر

2018-09-06

·

تاريخ التحديث

2019-10-03

الوصف من

CVSS 3.1
6.8
متوسطة
المقاييسAV:P/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions Pulse Secure Pulse Desktop Client versions 5.3RX before 5.3R5 Pulse Secure Pulse Desktop Client version 9.0R1
Description The issue is related to a Privilege Escalation Vulnerability with Dynamic Certificate Trust.
Recommendations For Pulse Secure Pulse Desktop Client versions 5.3RX before 5.3R5, update to version 5.3R5 or later. For Pulse Secure Pulse Desktop Client version 9.0R1, update to a newer version that contains a fix for this issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾