PT-2018-13636
CVE-2018-16597
·
تاريخ النشر
2016-10-29
·
تاريخ التحديث
2019-10-03
الوصف من
CVSS 3.1
5.5
متوسطةالمقاييسAV:L/AC:L/PR:L/UI:N/S:U/C:N/I:H/A:N
Name of the Vulnerable Software and Affected Versions
Linux kernel versions prior to 4.8
Description
An issue in the Linux kernel allows local attackers to modify or truncate files in the underlying filesystem due to incorrect access checking in overlayfs mounts.
Recommendations
For versions prior to 4.8, update to version 4.8 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾