PT-2018-14254
CVE-2018-17902
·
تاريخ النشر
2018-10-12
·
تاريخ التحديث
2019-10-09
الوصف من
CVSS 3.1
5.3
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:L
Name of the Vulnerable Software and Affected Versions
Yokogawa STARDOM Controllers versions prior to R4.10
Description
The issue concerns the application's session management, which could lead to a denial of service affecting the remote management functions.
Recommendations
For versions prior to R4.10, update to a version newer than R4.10 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾