PT-2018-14430

CVE-2018-18387

·

تاريخ النشر

2018-10-29

·

تاريخ التحديث

2019-10-03

الوصف من

CVSS 2.0
9.0
عالية
المقاييسAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions playSMS versions prior to 1.4.3
Description The issue allows for privilege escalation through daemon abuse.
Recommendations For playSMS versions prior to 1.4.3, update to version 1.4.3 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾