PT-2018-14567

CVE-2018-18657

·

تاريخ النشر

2018-10-26

·

تاريخ التحديث

2018-12-06

الوصف من

CVSS 3.1
7.5
عالية
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions Arcserve Unified Data Protection (UDP) versions through 6.5 Update 4
Description An issue was discovered that allows Unauthenticated Sensitive Information Disclosure. The issue is related to the /gateway/services/EdgeServiceImpl "API Endpoint".
Recommendations For Arcserve Unified Data Protection (UDP) versions through 6.5 Update 4, update to a version later than 6.5 Update 4 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾