PT-2018-16965
CVE-2018-5451
·
تاريخ النشر
2018-03-28
·
تاريخ التحديث
2019-10-09
الوصف من
CVSS 3.1
9.8
حرجةالمقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Philips Alice 6 System versions prior to R8.0.2
Description
The software does not properly verify the identity of an actor, potentially leading to exposure of resources or functionality to unintended actors. This could provide attackers with sensitive information or the ability to execute arbitrary code.
Recommendations
For Philips Alice 6 System versions prior to R8.0.2, update to a version later than R8.0.2 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾