PT-2018-17313
CVE-2018-6036
·
تاريخ النشر
2018-01-24
·
تاريخ التحديث
2024-06-15
الوصف من
CVSS 3.1
6.5
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 64.0.3282.119
Description
The issue is related to insufficient data validation in V8, which allows a remote attacker to potentially leak user data via a crafted HTML page. This could enable attackers to obtain sensitive information by exploiting this weakness.
Recommendations
For versions prior to 64.0.3282.119, update to version 64.0.3282.119 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾