PT-2018-17518
CVE-2018-6379
·
تاريخ النشر
2018-01-30
·
تاريخ التحديث
2018-02-13
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Joomla! versions prior to 3.8.4
Description
The issue is related to inadequate input filtering in the Uri class, which leads to a potential XSS vulnerability.
Recommendations
For versions prior to 3.8.4, update to version 3.8.4 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾