PT-2018-17887

CVE-2018-7072

·

تاريخ النشر

2018-08-06

·

تاريخ التحديث

2019-10-03

الوصف من

CVSS 3.1
9.8
حرجة
المقاييسAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions HPE Moonshot Provisioning Manager versions prior to 1.24
Description A remote bypass of security restrictions issue was identified.
Recommendations For versions prior to 1.24, update to version 1.24 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾