PT-2018-17902
CVE-2018-7097
·
تاريخ النشر
2018-08-14
·
تاريخ التحديث
2018-10-10
الوصف من
CVSS 3.1
8.8
عاليةالمقاييسAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
3PAR Service Processor versions prior to 4.4.0.GA-110(MU7)
Description
A security issue was identified that may be exploited remotely to allow cross-site request forgery.
Recommendations
For versions prior to 4.4.0.GA-110(MU7), update to version 4.4.0.GA-110(MU7) or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾