PT-2018-17915

CVE-2018-7113

·

تاريخ النشر

2018-10-29

·

تاريخ التحديث

2020-08-24

الوصف من

CVSS 2.0
7.2
عالية
المقاييسAV:L/AC:L/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions HPE Integrated Lights-Out 5 (iLO 5) versions prior to 1.37
Description A security issue in HPE Integrated Lights-Out 5 (iLO 5) could be locally exploited to bypass the security restrictions for firmware updates.
Recommendations For versions prior to 1.37, update to version 1.37 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾