PT-2018-17996
CVE-2018-7280
·
تاريخ النشر
2018-02-21
·
تاريخ التحديث
2018-03-05
الوصف من
CVSS 3.1
6.1
متوسطةالمقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Ninja Forms plugin versions prior to 3.2.14
Description
The issue is related to a cross-site scripting (XSS) problem.
Recommendations
For versions prior to 3.2.14, update to version 3.2.14 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾