PT-2018-18417

CVE-2018-8071

·

تاريخ النشر

2018-04-18

·

تاريخ التحديث

2021-01-19

الوصف من

CVSS 3.1
6.1
متوسطة
المقاييسAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions: Mautic versions prior to 2.13.0
Description: The issue is related to stored XSS via a theme config file.
Recommendations: For versions prior to 2.13.0, update to 2.13.0 or later.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GHSA-5W74-JX7M-X6HV
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾