PT-2018-18594
CVE-2018-8716
·
تاريخ النشر
2018-04-25
·
تاريخ التحديث
2019-02-28
الوصف من
CVSS 3.1
5.4
متوسطةالمقاييسAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
WSO2 Identity Server versions prior to 5.5.0
Description
The issue allows low-privileged attackers to perform attacks via the dashboard.
Recommendations
For versions prior to 5.5.0, update to version 5.5.0 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾