PT-2018-4110
CVE-2013-7202
·
تاريخ النشر
2018-04-27
·
تاريخ التحديث
2018-06-07
الوصف من
CVSS 2.0
6.8
متوسطةالمقاييسAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
PayPal versions 5.3 and earlier
Description
The issue allows remote attackers to execute arbitrary JavaScript on the system via the WebHybridClient class.
Recommendations
For versions 5.3 and earlier, update to a version later than 5.3 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾