PT-2018-4204

CVE-2014-2652

·

تاريخ النشر

2018-03-19

·

تاريخ التحديث

2018-04-20

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions OpenScape Deployment Service (DLS) versions prior to 6.x OpenScape Deployment Service (DLS) versions 7.x prior to R1.11.3
Description The issue allows remote attackers to execute arbitrary SQL commands.
Recommendations For OpenScape Deployment Service (DLS) versions prior to 6.x, update to version 6.x or later. For OpenScape Deployment Service (DLS) versions 7.x prior to R1.11.3, update to version 7.x R1.11.3 or later.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾