PT-2018-4255

CVE-2014-5072

·

تاريخ النشر

2018-04-06

·

تاريخ التحديث

2018-05-09

الوصف من

CVSS 2.0
6.8
متوسطة
المقاييسAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions WP Security Audit Log plugin versions prior to 1.2.5
Description A cross-site request forgery (CSRF) issue allows remote attackers to hijack the authentication of victims. The exact vectors used for the attack are not specified.
Recommendations For WP Security Audit Log plugin versions prior to 1.2.5, update to version 1.2.5 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾