PT-2018-4284

CVE-2014-6412

·

تاريخ النشر

2018-04-12

·

تاريخ التحديث

2018-05-17

الوصف من

CVSS 2.0
5.0
متوسطة
المقاييسAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions WordPress versions prior to 4.4
Description The issue makes it easier for remote attackers to predict password-recovery tokens via a brute-force approach.
Recommendations For versions prior to 4.4, update to version 4.4 or later to resolve the issue.
قابلية الاستغلال
إصلاح
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾