PT-2018-4366

CVE-2015-2324

·

تاريخ النشر

2018-02-19

·

تاريخ التحديث

2019-07-08

الوصف من

CVSS 2.0
3.5
منخفضة
المقاييسAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Photo Gallery plugin versions prior to 1.2.13
Description The issue is related to a cross-site scripting (XSS) vulnerability in the filemanager of the Photo Gallery plugin. This allows remote authenticated users with edit permission to inject arbitrary web script or HTML.
Recommendations For versions prior to 1.2.13, update to version 1.2.13 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾