PT-2018-4371

CVE-2015-3619

·

تاريخ النشر

2018-02-06

·

تاريخ التحديث

2018-02-26

الوصف من

CVSS 2.0
3.5
منخفضة
المقاييسAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions VirtueMart component versions prior to 3.0.8 for Joomla!
Description The issue is related to a cross-site scripting (XSS) vulnerability. It allows remote attackers to inject arbitrary web script or HTML via specific vectors involving a combination of first name, last name, and company variables.
Recommendations For VirtueMart component versions prior to 3.0.8, update to version 3.0.8 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾