PT-2018-4404
CVE-2015-6544
·
تاريخ النشر
2018-02-20
·
تاريخ التحديث
2019-03-06
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Combodo iTop versions prior to 2.2.0-2459
Description
The issue is related to a cross-site scripting (XSS) vulnerability. This vulnerability allows remote attackers to inject arbitrary web script or HTML via a dashboard title.
Recommendations
For versions prior to 2.2.0-2459, update to version 2.2.0-2459 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾